Include Modules

Question

ADDQUESTION

Solution

require "ruby15.rb"
RubyModule::rubyfunction(10)
Run this
Comments by Disqus